PostgreSQL 辟谣存在任意代码执行漏洞:消息不实

近期在互联网媒体上流传 PostgreSQL 存在任意代码执行的漏洞:拥有‘pg_read_server_files’权限的攻击者可利用...

安全快讯 3年前 (2019-04-13) 0 489106